Author Topic: strange error?  (Read 170 times)

0 Members and 1 Guest are viewing this topic.

Offline VPSKing

  • 40
  • 0
  • Active Participant
  • **
strange error?
« on: November 21, 2017, 06:29:11 AM »
Hello!
When I try to navigate on the clients services, domains, logs, invoices, transaction, but information not loading.
Please check this video, it has been like this for the last 2 weeks!

Im using the latest verison.

simple video

https://www.dropbox.com/s/069aewjpt5ho2pg/Untitled.mp4?dl=0


can someone help please?

Offline VPSKing

  • 40
  • 0
  • Active Participant
  • **
Re: strange error?
« Reply #1 on: November 21, 2017, 07:53:37 AM »
A re-install does not solve the issue.
In my other domain.. its loading?
Im running php 5.6 on both.

Offline hbillclient

  • 107
  • 4
  • Active Participant
  • ****
Re: strange error?
« Reply #2 on: November 21, 2017, 10:02:25 AM »
Are you using Suhosin PHP extension with SEO url's?

Offline VPSKing

  • 40
  • 0
  • Active Participant
  • **
Re: strange error?
« Reply #3 on: November 21, 2017, 03:38:53 PM »
Do you mean Hostbill seo?
I disabled it but the issue still there.

I have same configuration for 2 sites.
In my second site is working without issues.

Offline khairilgunawan

  • 28
  • 0
  • Active Participant
  • **
    • Skype - khairilgunawan
    • Indoworx
Re: strange error?
« Reply #4 on: November 22, 2017, 12:02:24 PM »
Hi,

Is your website using Cloudflare? If yes, make sure Rocketloader is turned off, because this can causing this issue.